<!DOCTYPE html>
<!--[if IE 9]>
<html class="ie9 lt-ie10" lang="en-US"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en-US"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://mor.news/xmlrpc.php">

	<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/mor.news\/2022\/11\/30\/who-gets-privilege\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<title>Who Gets Privilege? &#8211; Mouth of the River</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r:latin,latin-ext","Libre+Baskerville:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://mor.news/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active table th, .wf-active table td{font-family:"Libre Baskerville",serif}.wf-active .content-quote blockquote, .wf-active .comment-number--dark, .wf-active .add-comment .add-comment__button, .wf-active .comments-area-title .comments-title, .wf-active .comment-reply-title .comments-title, .wf-active .comment-reply-title, .wf-active .comment-navigation .assistive-text, .wf-active .nocomments span{font-family:"Libre Baskerville",serif;font-size:19.6px}.wf-active blockquote cite{font-family:"Libre Baskerville",serif;font-size:18.9px}.wf-active .archive__grid .format-status .entry-content, .wf-active .archive__grid .format-status .entry-summary, .wf-active .widget .widget-title{font-family:"Libre Baskerville",serif;font-size:16.8px}.wf-active .intro{font-family:"Libre Baskerville",serif;font-size:16.1px}.wf-active site-description{font-family:"Libre Baskerville",serif;font-size:13.3px}.wf-active p, .wf-active blockquote blockquote, .wf-active .pagination a, .wf-active .pagination span, .wf-active .comment-navigation .nav-previous a, .wf-active .comment-navigation .nav-next a, .wf-active div.sharedaddy .sd-social h3.sd-title{font-family:"Libre Baskerville",serif;font-size:12.6px}.wf-active input, .wf-active textarea, .wf-active .single .entry-meta, .wf-active .page .entry-meta, .wf-active .content-quote cite, .wf-active .comment__author-name a, .wf-active .fs-16px, .wf-active .widget, .wf-active .widget ul, .wf-active .widget_blog_subscription input{font-family:"Libre Baskerville",serif;font-size:11.2px}.wf-active .fs-14px, .wf-active .entry-meta, .wf-active #recentcomments, .wf-active .widget_blog_subscription, .wf-active .archive__grid .edit-link, .wf-active .comment__author-name, .wf-active .comment__content, .wf-active .comment__links, .wf-active .comment-form-comment textarea, .wf-active .comment-subscription-form textarea, .wf-active .search-form .search-submit{font-family:"Libre Baskerville",serif;font-size:9.8px}.wf-active .wp-caption-text, .wf-active .fs-13px, .wf-active .widget .post-date, .wf-active .widget_recent_entries .post-date{font-family:"Libre Baskerville",serif;font-size:9.1px}.wf-active .dropcap, .wf-active .single .entry-content:before, .wf-active .page .entry-content:before{font-family:"Libre Baskerville",serif;font-size:192.5px;font-style:normal;font-weight:400}.wf-active .site-title{font-family:"Libre Baskerville",serif;font-size:28px;font-style:normal;font-weight:400}@media only screen and (min-width: 899px){.wf-active .site-title{font-size:56px;font-style:normal;font-weight:400}}@media only screen and (min-width: 1359px){.wf-active .site-title{font-size:116.2px;font-style:normal;font-weight:400}}.wf-active h1{font-family:"Libre Baskerville",serif;font-size:42.7px;font-style:normal;font-weight:400}.wf-active h2{font-family:"Libre Baskerville",serif;font-size:28.7px;font-style:normal;font-weight:400}.wf-active .fs-36px, .wf-active .archive__grid .entry-title{font-family:"Libre Baskerville",serif;font-size:25.2px;font-style:normal;font-weight:400}.wf-active h3{font-family:"Libre Baskerville",serif;font-size:18.9px;font-style:normal;font-weight:400}.wf-active h4, .wf-active .archive__grid .format-image .entry-title{font-family:"Libre Baskerville",serif;font-size:12.6px;font-style:normal;font-weight:400}.wf-active h5{font-family:"Libre Baskerville",serif;font-size:10.5px;font-style:normal;font-weight:400}.wf-active h6{font-family:"Libre Baskerville",serif;font-size:8.4px;font-style:normal;font-weight:400}.wf-active blockquote{font-family:"Libre Baskerville",serif;font-size:22.4px;font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="cuapxGeM3VfpMX7GqUD0aK1LTvQXrxSx5bIzO9R6Oa0" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts-api.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Mouth of the River &raquo; Feed" href="https://mor.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mouth of the River &raquo; Comments Feed" href="https://mor.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mouth of the River &raquo; Who Gets Privilege? Comments Feed" href="https://mor.news/2022/11/30/who-gets-privilege/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mor.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-5855dff9b75e33bd6aecd861f7a88abb' href='https://mor.news/_static/??-eJyVUltuwyAQvFAJSqS66kfVn0g9QA8QYdiQjTGLWKjr2xfnJcdRnOZvh2VmZxa6IDT5BD7J4LJFz9LmAmuIVtYZnZG1I90Ih3VUsZecegcLzfzSPUtNO2jvUp3qKSdhI5rrGei1ywZY7lm2YFCBKzKFOQah0CEKB1bpftGif8guvTEec6bWNB1ysDTI6WhOnM/E8mZSwVI7xYxaHCLznPh0ZZraQL7c4PlVX0xd5q4hgDfgNRbwRWtlTC+/Bw0+aTuVgNM9xT2koHQjWzJ54Dhs4I6JYyy5wx+QJSikY+ptaQvVAdPtO48ps8GmNjjXrCOGhOQn6L8SHRo7eNwqDTXR8CObUvw+aWSnIpjDVocSvX3E3JS3kUwalROOLPEVmPsVZ4Vhq6d6uPrZfiyr6r2q3l5Xqz9dy25U' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='dashicons-css' href='https://mor.news/wp-includes/css/dashicons.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='hive-fonts-css' href='https://fonts-api.wp.com/css?family=Droid+Serif%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/mor.news\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/mor.news\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"8627"};
</script>
<script src='https://mor.news/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.8.2' id='media-video-jwt-bridge-js'></script>
<script src='https://mor.news/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://mor.news/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://mor.news/wp-json/" /><link rel="alternate" type="application/json" href="https://mor.news/wp-json/wp/v2/posts/8627" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mor.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mor.news/wp-includes/wlwmanifest.xml" />

<link rel="canonical" href="https://mor.news/2022/11/30/who-gets-privilege/" />
<link rel='shortlink' href='https://wp.me/p6WJ4W-2f9' />
<link rel="alternate" type="application/json+oembed" href="https://mor.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmor.news%2F2022%2F11%2F30%2Fwho-gets-privilege%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mor.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmor.news%2F2022%2F11%2F30%2Fwho-gets-privilege%2F&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
		<meta name="description" content="Privilege is a concept that most high school students like the idea of. For the past two years, due to the Covid-19 pandemic, juniors and seniors could leave the building almost whenever they had free time. Students began getting used to that system and were surprised at the beginning of the year when the policy&hellip;" />
<link rel="amphtml" href="https://mor.news/2022/11/30/who-gets-privilege/?amp=1">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://mor.news/2022/11/30/who-gets-privilege/?amp=1">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Who Gets Privilege?" />
<meta property="og:url" content="https://mor.news/2022/11/30/who-gets-privilege/" />
<meta property="og:description" content="Privilege is a concept that most high school students like the idea of. For the past two years, due to the Covid-19 pandemic, juniors and seniors could leave the building almost whenever they had f…" />
<meta property="article:published_time" content="2022-11-30T23:08:19+00:00" />
<meta property="article:modified_time" content="2022-11-30T23:08:19+00:00" />
<meta property="og:site_name" content="Mouth of the River" />
<meta property="og:image" content="https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389-1.jpg?fit=1200%2C900&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@MORmagazine" />
<meta name="twitter:site" content="@MORmagazine" />
<meta name="twitter:text:title" content="Who Gets Privilege?" />
<meta name="twitter:image" content="https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389-1.jpg?fit=1200%2C900&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->

	<!--[if !IE]><!-->
	<script>
		if (/*@cc_on!@*/false) {
			document.documentElement.className += ' ie10';
		}
	</script>
	<!--<![endif]-->
</head>

<body class="post-template-default single single-post postid-8627 single-format-standard wp-embed-responsive group-blog has_sidebar">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="container">
			<div class="site-branding">
				<a href="https://mor.news/" class="site-logo-link" rel="home" itemprop="url"></a>
				<h1 class="site-title site-title--medium">
					<a href="https://mor.news/" rel="home">
						Mouth of the River					</a>
				</h1>

				<div class="site-description">
					<span class="site-description-text">The Oyster River High School Magazine</span>
				</div>
			</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<h5 class="screen-reader-text">Main navigation</h5>
									<button class="navigation__trigger">
						<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
					</button>
				<ul id="menu-department-menu" class="nav  nav--main"><li id="menu-item-6771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6771"><a href="https://mor.news/category/in-the-loop/">In the Loop</a></li>
<li id="menu-item-6765" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6765"><a href="https://mor.news/category/news/">News</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-566"><a href="https://mor.news/category/features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-5163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5163"><a href="https://mor.news/category/features/profiles/">Profiles</a></li>
</ul>
</li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a href="https://mor.news/category/op-ed/">Op-Ed</a></li>
<li id="menu-item-5160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5160"><a href="https://mor.news/category/arts-culture/">Arts &amp; Culture</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="https://mor.news/category/sports-2/">Sports</a></li>
<li id="menu-item-6779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6779"><a href="https://www.morpodcast.com">Podcasts</a></li>
<li id="menu-item-8010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8010"><a href="https://mor.news/welcome-to-the-morgue/">Archive</a></li>
<li id="menu-item-8261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8261"><a href="https://www.youtube.com/channel/UCPa592-_RXy-m9R3gtTEC7w">Youtube</a></li>
</ul>			</nav><!-- #site-navigation -->
		</div>

	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<div class="container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-8627" class="post-8627 post type-post status-publish format-standard has-post-thumbnail hentry category-news ">
	
	<header class="entry-header">

		<div class="entry-meta">
			<span class="posted-by"> <span class="author vcard">
					<a class="url fn n" href="https://mor.news/author/micahbessettemor/">Micah Bessette MOR
					</a>
				</span></span>
<span class="posted-on"><a href="https://mor.news/2022/11/30/who-gets-privilege/" rel="bookmark"><time class="entry-date published" datetime="2022-11-30T23:08:19+00:00">November 30, 2022</time></a></span>				<span class="cat-links">
					<a href="https://mor.news/category/news/" rel="category tag">News</a>				</span>
					</div>
		<h1 class="entry-title">Who Gets Privilege?</h1>
	</header><!-- .entry-header -->

			<div class="entry-featured  entry-thumbnail">
			<img width="1024" height="768" src="https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389-1.jpg?fit=1024%2C768&amp;ssl=1" class="attachment-hive-single-image size-hive-single-image wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="8638" data-permalink="https://mor.news/2022/11/30/who-gets-privilege/img_8389-2/" data-orig-file="https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389-1.jpg?fit=4032%2C3024&amp;ssl=1" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1664888419&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8389" data-image-description data-image-caption data-medium-file="https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389-1.jpg?fit=940%2C705&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389-1.jpg?w=4032&amp;ssl=1 4032w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389-1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389-1.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389-1.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389-1.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389-1.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389-1.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389-1.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389-1.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389-1.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389-1.jpg?resize=450%2C338&amp;ssl=1 450w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389-1.jpg?w=1880&amp;ssl=1 1880w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389-1.jpg?w=2820&amp;ssl=1 2820w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389-1.jpg?fit=1024%2C768&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">					</div>
	
		<div class="entry-content" data-first_letter="P">
		
<figure class="wp-block-image size-large"><img data-attachment-id="8629" data-permalink="https://mor.news/2022/11/30/who-gets-privilege/img_8389/" data-orig-file="https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?fit=4032%2C3024&amp;ssl=1" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1664888419&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8389" data-image-description data-image-caption data-medium-file="https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?fit=940%2C705&amp;ssl=1" decoding="async" width="940" height="705" src="https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?resize=940%2C705&#038;ssl=1" alt class="wp-image-8629 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?resize=450%2C338&amp;ssl=1 450w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?w=1880&amp;ssl=1 1880w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?w=2820&amp;ssl=1 2820w" data-lazy-sizes="(max-width: 940px) 100vw, 940px" data-lazy-src="https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?resize=940%2C705&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="8629" data-permalink="https://mor.news/2022/11/30/who-gets-privilege/img_8389/" data-orig-file="https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?fit=4032%2C3024&amp;ssl=1" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1664888419&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8389" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?fit=940%2C705&amp;ssl=1" decoding="async" loading="lazy" width="940" height="705" src="https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?resize=940%2C705&#038;ssl=1" alt="" class="wp-image-8629" srcset="https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?resize=450%2C338&amp;ssl=1 450w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?w=1880&amp;ssl=1 1880w, https://i0.wp.com/mor.news/wp-content/uploads/2022/11/IMG_8389.jpg?w=2820&amp;ssl=1 2820w" sizes="(max-width: 940px) 100vw, 940px" data-recalc-dims="1"  /></noscript></figure>



<p>     Privilege is a concept that most high school students like the idea of. For the past two years, due to the Covid-19 pandemic, juniors and seniors could leave the building almost whenever they had free time. Students began getting used to that system and were surprised at the beginning of the year when the policy changed to how it was before Covid.</p>



<p>     For the first three quarters of this year, the only year-round privileges juniors get is the ability to arrive to school late if they have a first period free and leave early with the last period free. This has caused confusion among many juniors within the school. Many people are for or against juniors getting privileges, and some think the privilege policy should be changed as a whole.</p>



<p>     Privilege is a system that is supposed to grant upperclassmen freedom and independence to prepare for adulthood. The only reason juniors had it last year was because there wasn’t enough space in the school for everyone to eat lunch socially distanced. Mark Milliken, one of the school administrators, explains, “during Covid, our goal was to allow students to get out of the building.”</p>



<p>     Rebecca Noe, the ORHS principal, thinks privilege is beneficial to responsible students who are able to manage their time. “When I talk to kids who have graduated high school and went to college, one of the biggest things I hear from students&#8230; is that they wish they had more practice on actually managing time, beyond just homework at night,” said Noe.</p>



<p>     Privilege has been well-loved by students in the past because it has allowed them to have more freedom, especially since most of them can drive. It opens up opportunities like leaving school early on a last period free period or going to your favorite restaurant during lunch. Hannah Muessig (‘22), an alum from ORHS, always loved how privilege gave her more options. “I remember I used to walk downtown, or sometimes go with my friends places&#8230; it was really nice to escape for a bit.”</p>



<p>     The system changed back to normal because Covid restrictions were lifted. Before Covid, all seniors could get privilege, and juniors had the opportunity to qualify for privilege fourth quarter. Milliken explains how “the decision was made to have it be something of a privilege that is earned later in your high school career to get ready for the more freedoms that kids have after high school.”</p>



<p>     There are several students who think the extra freedoms should come at the beginning of junior year, rather than just the last quarter. Emilia Cavicchi (‘24), a junior at the high school, is one of those people. “I feel like we’re old enough now, and a lot of us can drive, so we can leave campus if needed. And I think that there’s not really a reason for them not to trust us.”</p>



<p>     Muessig also defended junior privilege. “I think that in my junior year, the classes were more challenging, you had to do more for them, and sometimes depending on the class it wasn’t all stuff you could do in school. There’re also more traditions in your life; you’re playing more leadership roles where maybe you need to go out and get things and sometimes it’s helpful to have those blocks to do that. And honestly, it’s more productive.”</p>



<p>     The administrators do have reasons for why juniors don’t get privilege until <a>last</a> <a>quarter</a> this year. “I know [the juniors] are bummed out about it but there is definitely a real reason behind it. Not just ‘let’s be mean to juniors.’” Milliken went on to say, “with that many kids trying to go out, it just made it easier for kids to sneak out, and now it’s much more manageable.”</p>



<p>     Many students, however, claim they very rarely saw other students sneaking out or taking advantage of the privilege in place last year. Waverly Oake-Libow (‘23), a senior at the high school, said how last year “there were no incidents that happened and there weren’t a lot of absences, I don’t think.”</p>



<p>     Muessig explained how she also almost never saw anyone abusing the system. “There were a lot of people that used it well and also didn’t do anything bad during the [off campus] time.”</p>



<p>     Noe thinks that the privilege worked in that it got students out of the school, but she did often see students taking advantage of it. “Did it do the social distancing that we needed? Yes. The problem was whether students would come back or not.”</p>



<p>     The one thing everyone does agree on is that privilege should be able to be revoked. Cavicchi thinks that “unless really proven otherwise, [juniors and seniors] should be able to start with it, and then I think it would definitely be fair if some kids needed that privilege revoked if they’re obviously abusing it in any way.”</p>



<p>     Oake-Libow gives some examples of what taking advantage of privilege could <a>look</a> like. “I think if a student is consistently absent or is causing harm on campus then yeah, it should be taken away.”</p>



<p>     Many students also believe that it would be beneficial to allow privilege to apply to flexes. Cavicchi explains how “if you don’t need help [in any classes], then I don’t see why you have to be somewhere [at school] and just waste your time.”</p>



<p>     Oake-Libow also heavily supports the idea of allowing juniors and senior to leave during Flex time. “If you have nowhere to be scheduled for flex, I think that you should be able to leave.”</p>



<p>     Noe explains how “the reason we have Flex is because we heard from teachers and students, they needed more time during the day to meet with teachers.” She thinks if students aren’t using Flex to get work done, then there’s no point for flex and she would get rid of it.</p>



<p>     Most students within the school believe that both juniors and seniors should have full year privilege, and many administrators have reasons for why they shouldn’t, but will the system <a>actually change</a> in the coming years? Milliken isn’t sure whether it can change or not but does state “I’m always open to listening to students and student input.”</p>



<p>     Muessig believes that if juniors got privilege, it would benefit their lives in the future and the success of the school. “As somebody who’s been through Oyster River, one of my favorite things about the school was how much freedom and opportunity we had to try different things that we wanted, and to go out and have that trust, and that trust allowed me to almost be more like an adult and have the freedom that adults do, but also handle some of the responsibilities and I feel like standardizing it and taking it away without any right or reason takes away that part of Oyster River.”</p>



<p class="has-text-align-right">&#8211; Micah Bessette</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8627" class="share-facebook sd-button share-icon no-text" href="https://mor.news/2022/11/30/who-gets-privilege/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-8627" class="share-twitter sd-button share-icon no-text" href="https://mor.news/2022/11/30/who-gets-privilege/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://mor.news/2022/11/30/who-gets-privilege/#print" target="_blank" title="Click to print" ><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BShared%20Post%5D%20Who%20Gets%20Privilege%3F&body=https%3A%2F%2Fmor.news%2F2022%2F11%2F30%2Fwho-gets-privilege%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="c3b6359826" data-email-share-track-url="https://mor.news/2022/11/30/who-gets-privilege/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-102654326-8627-6388940fa5450' data-src='https://widgets.wp.com/likes/#blog_id=102654326&amp;post_id=8627&amp;origin=mor.news&amp;obj_id=102654326-8627-6388940fa5450' data-name='like-post-frame-102654326-8627-6388940fa5450' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		Posted in <a href="https://mor.news/category/news/" rel="category tag">News</a>. Bookmark the <a href="https://mor.news/2022/11/30/who-gets-privilege/" rel="bookmark">permalink</a>.	</footer><!-- .entry-footer -->

</article><!-- #post-## --><aside>
	<div id="comments" class="comments-area  no-comments">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  no-comments">i</span>There are no comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
	</div>
	<!-- #comments .comments-area -->
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/30/who-gets-privilege/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=102654326&#038;postid=8627&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;jetpack_comments_nonce=783ccf6b3f&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=11.6-beta&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1d2b9adbb56d46aaac93f9b9ad8e58075b87d125#parent=https%3A%2F%2Fmor.news%2F2022%2F11%2F30%2Fwho-gets-privilege%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</aside>
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar  sidebar--main" role="complementary">
	<aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title">Subscribe to MOR</h1>
			<div class="wp-block-jetpack-subscriptions__container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
									<div id="subscribe-text"><p>Enter your email address to subscribe and get the latest news by email.</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-3">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-3"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://mor.news/2022/11/30/who-gets-privilege/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-3"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Subscribe						</button>
					</p>
							</form>
						</div>
			
</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/MouthOfTheRiver/">Like us on Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/MouthOfTheRiver/" data-width="300"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/MouthOfTheRiver/"><a href="https://www.facebook.com/MouthOfTheRiver/">Like us on Facebook</a></blockquote></div>
		</div>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h1 class="widget-title">Follow us on Twitter</h1><a class="twitter-timeline" data-width="300" data-height="400" data-theme="dark" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@MORmagazine" href="https://twitter.com/@MORmagazine">My Tweets</a></aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries">
		<h1 class="widget-title">Recent News</h1>
		<ul>
											<li>
					<a href="https://mor.news/2022/11/30/who-gets-privilege/" aria-current="page">Who Gets Privilege?</a>
											<span class="post-date">November 30, 2022</span>
									</li>
											<li>
					<a href="https://mor.news/2022/11/28/colleen-fleming-oyster-river-high-schools-new-secretary/">Colleen Fleming: Oyster River High School&#8217;s New (Secret)ary.</a>
											<span class="post-date">November 28, 2022</span>
									</li>
											<li>
					<a href="https://mor.news/2022/11/25/securing-the-school/">Securing the School</a>
											<span class="post-date">November 25, 2022</span>
									</li>
					</ul>

		</aside></div><!-- #secondary --></div><!-- .container -->

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="grid">
			<div class="grid__item  site-info">
				<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
				
							</div><!-- .site-info -->

			<div class="grid__item  footer-navigation">
				<nav><h5 class="screen-reader-text">Footer navigation</h5><ul id="menu-department-menu-1" class="nav  nav--footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6771"><a href="https://mor.news/category/in-the-loop/">In the Loop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6765"><a href="https://mor.news/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-566"><a href="https://mor.news/category/features/">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5163"><a href="https://mor.news/category/features/profiles/">Profiles</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a href="https://mor.news/category/op-ed/">Op-Ed</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5160"><a href="https://mor.news/category/arts-culture/">Arts &amp; Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="https://mor.news/category/sports-2/">Sports</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6779"><a href="https://www.morpodcast.com">Podcasts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8010"><a href="https://mor.news/welcome-to-the-morgue/">Archive</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8261"><a href="https://www.youtube.com/channel/UCPa592-_RXy-m9R3gtTEC7w">Youtube</a></li>
</ul></nav>			</div>
		</div>
	</div><!-- .site-footer .container -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<div class="toolbar">
		<div class="toolbar__head">
			<nav id="social-navigation" class="toolbar-navigation" role="navigation">
				<h5 class="screen-reader-text">Secondary navigation</h5>
				<ul id="menu-social-media" class="nav  nav--social  nav--toolbar"><li id="menu-item-6774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6774"><a href="https://www.facebook.com/MouthOfTheRiver">Facebook</a></li>
<li id="menu-item-6775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6775"><a href="https://www.instagram.com/mormagazine/">Instagram</a></li>
<li id="menu-item-6776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6776"><a href="https://twitter.com/MORmagazine">Twitter</a></li>
<li id="menu-item-6777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6777"><a href="https://www.youtube.com/channel/UCPa592-_RXy-m9R3gtTEC7w/videos">Youtube</a></li>
<li id="menu-item-6778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6778"><a title="Email" href="http://mornewspaper@gmail.com">Contact Us</a></li>
</ul>					<ul class="nav  nav--toolbar">
						<li class="nav__item--search"><a href="#">Search</a></li>
					</ul>
							</nav>
			<!-- #social-navigation -->
		</div>
		<div class="toolbar__body">
						<nav class="navigation post-navigation" role="navigation">
				<h1 class="screen-reader-text">Post navigation</h1>

				<div class="nav-links">
					<div class="nav-home"><a href="https://mor.news"><i class="fa fa-th-large"></i></a></div><div class="nav-previous"><a href="https://mor.news/2022/11/28/colleen-fleming-oyster-river-high-schools-new-secretary/" rel="prev"><i class="fa fa-long-arrow-left prev-arrow"></i><span>Colleen Fleming: Oyster River High School&#8217;s New (Secret)ary.</span></a></div><div class="nav-next disabled"><i class="fa fa-long-arrow-right next-arrow"></i></div>				</div>
				<!-- .nav-links -->
			</nav><!-- .navigation -->
				</div>
	</div>
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://mor.news/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202248"></script>
		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://mor.news/2022/11/30/who-gets-privilege/?amp=1">
				Go to mobile version			</a>
		</div>

						<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mor.news\/2022\/11\/30\/who-gets-privilege\/":8627};
	</script>
				<link rel='stylesheet' id='all-css-62971c93b28c61fc3eb7fda1fc24df98' href='https://mor.news/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/mor.news\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/mor.news\/wp-admin\/admin-ajax.php","nonce":"01a8e9d0ca","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/mor.news\/wp-login.php?redirect_to=https%3A%2F%2Fmor.news%2F2022%2F11%2F30%2Fwho-gets-privilege%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://mor.news/_static/??-eJytUtFuwyAM/KFRNqmK9jLteV9ROeAmTgBnYNJ2Xz/SplunVlUq7cnC3B3nw7tBGQ6CQfTgckMh6Q5lANPrDQWj60zO6qFl4TCXlaew6tLT7ppquHZs+qQtJdHdb0NBIA9C/DjTUdNKzfuZWEy5bDFNmCLZYHIMFu2Fq0uIh8QhHm54lhZ9wbQ0ooaUUK4llxC6z4xFv+UR48cRuIg2YpmO5LAI7OHmbIa9LyQVcXC3JrzzoVswWDP3Cn39J7sFXNmRCEYl5NFRwAXsuW5GDJajhixctkHInG+Ug6+DOoV/WgEqSjGhmXZGcZ0wloD//5mLxvIEHPWFXz4+YwvBumLsoQQNRM4J3Y+tc+OODPSUPMpJZj6obTyipk19928vVfW6rp7XVfUNeLt2zA=='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://mor.news/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.6-beta' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
	<script>
      /(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=202248#ver=202248' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102654326&postid=8627&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=783ccf6b3f&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.6-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1d2b9adbb56d46aaac93f9b9ad8e58075b87d125#parent=https%3A%2F%2Fmor.news%2F2022%2F11%2F30%2Fwho-gets-privilege%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102654326&postid=8627&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=783ccf6b3f&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.6-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1d2b9adbb56d46aaac93f9b9ad8e58075b87d125#parent=https%3A%2F%2Fmor.news%2F2022%2F11%2F30%2Fwho-gets-privilege%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

			<script src='https://stats.wp.com/e-202248.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'102654326',post:'8627',tz:'0',srv:'mor.news',hp:'atomic',ac:'2',amp:'0',j:'1:11.6-beta'} ]);
		_stq.push([ 'clickTrackerInit', '102654326', '8627' ]);
	</script>
</body>
</html>
<!--
	generated in 0.241 seconds
	83821 bytes batcached for 300 seconds
-->
